Difference: SystemAdministratorGuideForEMI2 (12 vs. 13)

Revision 132012-05-11 - MassimoSgaravatto

Line: 1 to 1
 
META TOPICPARENT name="SystemAdministratorDocumentation"

System Administrator Guide for CREAM for EMI-2 release

Line: 463 to 463
 yum install emi-cluster
Added:
>
>

0.0.1 Installation of the EDGI connector

If you want to install the EDGI connector, after the installation of the CREAM CE metapackage it is necessary to install two other packages. On sl5_x86_64 this can be done issuing:

yum install edgiexecutor glite-yaim-edgi-bridge

Information for configuration is then available in the man page yaim-edgi-bridge(1) shipped in the glite-yaim-edgi-bridge package.

The EDGI connector packages for the time being are only available for sl5_x86_64.

 

0.0.1 Installation of the BLAH BLparser

If the new BLAH Blparser must be used, there isn't anything to be installed for the BLAH Blparser (i.e. the installation of the CREAM-CE is enough).

 
This site is powered by the TWiki collaboration platformCopyright © 2008-2020 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback