Difference: WmsPreTestsEmi1 (5 vs. 6)

Revision 62011-03-08 - AlessioGianelle

Line: 1 to 1
 
META TOPICPARENT name="TestPage"
Line: 57 to 57
 gpgkey=file:///etc/pki/rpm-gpg/RPM-GPG-KEY-sl file:///etc/pki/rpm-gpg/RPM-GPG-KEY-sl5 file:///etc/pki/rpm-gpg/RPM-GPG-KEY-csieh file:///etc/pki/rpm-gpg/RPM-GPG-KEY-dawson file:///etc/pki/rpm-gpg/RPM-GPG-KEY-jpolok file:///etc/pki/rpm-gpg/RPM-GPG-KEY-cern file:///etc/pki/rpm-gpg/RPM-GPG-KEY-CentOS-5
Changed:
<
<

2011-03-04

  • Used this repo (RC1)
>
>

2011-03-08 - RC1 NB

  • Used this repo
  • Missing Dependency:
Error: Missing Dependency: glite-wms-wmproxy is needed by package glite-WMS-3.3.1-0.sl5.x86_64 (EMI1_110308)
Error: Missing Dependency: libglobus_gridmap_callout_error.so.0()(64bit) is needed by package lcas-lcmaps-gt4-interface-0.1.2-1.sl5.x86_64 (EMI1_110308)
Error: Missing Dependency: glite-wms-ice is needed by package glite-WMS-3.3.1-0.sl5.x86_64 (EMI1_110308)
Error: Missing Dependency: glite-wms-manager is needed by package glite-WMS-3.3.1-0.sl5.x86_64 (EMI1_110308)
Error: Missing Dependency: glite-LB is needed by package glite-WMS-3.3.1-0.sl5.x86_64 (EMI1_110308)
Error: Missing Dependency: glite-wms-jobsubmission is needed by package glite-WMS-3.3.1-0.sl5.x86_64 (EMI1_110308)

2011-03-08 - RC1

  • Used this repo
  • Missing Dependency:
Error: Missing Dependency: libglite_lb_common.so.9()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_common.so.9()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_clientpp.so.4()(64bit) is needed by package glite-wms-purger-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_security_gss.so.1()(64bit) is needed by package glite-lb-harvester-1.0.9-2emi.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_client.so.4()(64bit) is needed by package glite-wms-purger-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libgridsite_globus.so.1.7()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_client.so.4()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_security_gss.so.1()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_clientpp.so.4()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lbu_db.so.2()(64bit) is needed by package glite-lb-harvester-1.0.9-2emi.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_client.so.4()(64bit) is needed by package glite-lb-harvester-1.0.9-2emi.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libgridsite.so.1.7()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_common.so.9()(64bit) is needed by package glite-lb-harvester-1.0.9-2emi.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_security_gss.so.1()(64bit) is needed by package glite-wms-purger-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: mod_fastcgi is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_clientpp.so.4()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_security_gss.so.1()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_common.so.9()(64bit) is needed by package glite-wms-purger-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libgridsite_globus.so.1.7()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_lb_client.so.4()(64bit) is needed by package glite-wms-wmproxy-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Error: Missing Dependency: libglite_security_gsoap_plugin_276b.so.1()(64bit) is needed by package glite-wms-ice-3.3.99-0.sl5.x86_64 (EMI-1-RC1)

2011-03-04 - RC1

 
  • Missing Dependency:
Error: Missing Dependency: glite-wms-wmproxy is needed by package glite-WMS-3.3.99-0.sl5.x86_64 (EMI-1-RC1)
Line: 67 to 107
 Error: Missing Dependency: libvomsapi.so.0()(64bit) is needed by package myproxy-libs-5.3-3.el5.x86_64 (EMI-1-RC1)
Changed:
<
<

2011-03-02

  • Used this repo (RC1)
>
>

2011-03-02 - RC1

 
  • Missing Dependency:
Error: Missing Dependency: glite-lb-harvester is needed by package glite-LB-3.3.1-1.sl5.x86_64 (EMI-1-RC1)
Line: 87 to 127
 
Changed:
<
<

2011-03-01

  • Used this repo (RC0)
>
>

2011-03-01 - RC0

 
  • Missing Dependency:
Error: Missing Dependency: libglite_security_gss.so.1()(64bit) is needed by package glite-lb-harvester-1.0.9-2emi.sl5.x86_64 (EMI-1-RC0)
Line: 116 to 156
 
Changed:
<
<

2011-02-27

  • Used this repo (RC0 NB)
>
>

2011-02-27 - RC0 NB

 
  • Missing Dependency:
Error: Missing Dependency: glite-lb-ws-test is needed by package glite-LB-3.2.12-5emi.sl5.x86_64 (EMI1_110227)
Line: 133 to 173
 
Changed:
<
<

2011-02-24

  • Used this repo (RC0 NB)
>
>

2011-02-24 - RC0 NB

 
  • Missing Dependency:
Error: Missing Dependency: lcas-lcmaps-gt4-interface is needed by package glite-WMS-3.3.99-0.sl5.x86_64 (EMI1_110224)
 
This site is powered by the TWiki collaboration platformCopyright © 2008-2020 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback