Tags:
, view all tags

Known issues

Open known issues

Known problems in CEMon software (the list refer to known problem affecting the latest release of the software released in EMI)

Problem with ARGUS configuration in EMI-2

In the EMI-2 release there is an issue in yaim if CEMon should be configured to use ARGUS as authorization system. The workaround is to modify the file /opt/glite/yaim/functions/config_cream_cemon replacing the line:

      -e "s|ARGUS_PEPD_ENDPOINTS=|${ARGUS_PEPD_ENDPOINTS=}|" \

with:

      -e "s|ARGUS_PEPD_ENDPOINTS|${ARGUS_PEPD_ENDPOINTS}|" \

-- MassimoSgaravatto - 2012-05-04

Edit | Attach | PDF | History: r3 < r2 < r1 | Backlinks | Raw View | More topic actions...
Topic revision: r1 - 2012-05-04 - MassimoSgaravatto
 
  • Edit
  • Attach
This site is powered by the TWiki collaboration platformCopyright © 2008-2020 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback