Tags:
, view all tags

Cream-03 WorkLog

2010-10-19 (ale)

Install a WMS-UI release candidate patch 3777

Updating:

 c-ares                x86_64 1.6.0-1.el5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412  47 k
 glite-jdl-api-cpp     x86_64 3.2.4-2.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 3.4 M
 glite-jobid-api-c     x86_64 1.0.6-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412  19 k
 glite-jobid-api-cpp   x86_64 1.0.1-2.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 4.3 k
 glite-lb-client       x86_64 4.1.3-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 1.9 M
 glite-lb-common       x86_64 7.1.4-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 732 k
 glite-lbjp-common-trio
                       x86_64 2.0.2-2.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412  71 k
 glite-security-gss    x86_64 2.1.4-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412  74 k
 glite-security-voms-api-cpp
                       x86_64 1.9.18-1.sl5 ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 4.5 M
 glite-wms-ui-api-python
                       x86_64 3.3.2-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 2.2 M
 glite-wms-ui-commands x86_64 3.3.2-5.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 1.9 M
 glite-wms-wmproxy-api-cpp
                       x86_64 3.3.2-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 1.5 M
 glite-wms-wmproxy-api-java
                       noarch 3.3.2-1      ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412 240 k
 glite-wms-wmproxy-api-python
                       x86_64 3.3.2-1.sl5  ETICS-volatile-build-f90bfa8f-e6b0-46e1-9fd1-fe4e5b7404c5-sl5_x86_64_gcc412  28 k

2010-09-09 (ale)

Install a WMS-UI release candidate patch 3777
[ETICS-registered-build-e059b99f-3240-4bc3-8087-1a056f344f98-sl5_x86_64_gcc412]
name=ETICS build of glite-wms-ui_R_3_3_10_6 on sl5_x86_64_gcc412
baseurl=http://etics-repository.cern.ch/repository/pm/registered/repomd/id/e059b99f-3240-4bc3-8087-1a056f344f98/sl5_x86_64_gcc412
protect=0
enabled=1
gpgcheck=0

2010-09-07 (ale)

Try to install a WMS-UI release candidate

2010-07-27 (ale)

Try to install a WMS 3.3 release candidate

2010-07-21 (mbuto)

Try to install a WMS 3.3 release candidate

2010-07-09 (Ale)

Try to install a WMS 3.3 release candidate

2010-07-08 (Ale)

Try to install a WMS 3.3 release candidate

2010-07-07 (Ale)

Try to install a WMS 3.3 release candidate

-- AlessioGianelle - 2011-01-04

Edit | Attach | PDF | History: r6 | r4 < r3 < r2 < r1 | Backlinks | Raw View | More topic actions...
Topic revision: r2 - 2011-01-05 - AlessioGianelle
 
  • Edit
  • Attach
This site is powered by the TWiki collaboration platformCopyright © 2008-2021 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback